» Ubuntu » Pakketten » lucid (10.04LTS) » Bron » editors » vim-scripts
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Bronpakket: vim-scripts (20091011) [universe]

Verwijzigingen voor vim-scripts

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Vim Maintainers (Mailarchief)
  • Michael Piefel
  • James Vega

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
vim-scripts
plugins for vim, adding bells and whistles

Andere aan vim-scripts gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>> 5.0.0)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • idep: xsltproc
    XSLT command line processor
  • idep: docbook-xsl
    stylesheets for processing DocBook XML to various output formats

Download vim-scripts

BestandGrootte (in kB)MD5 checksum
vim-scripts_20091011.dsc 1,0 kB 0c2c4538511ed20f705b647ccecd3ec9
vim-scripts_20091011.tar.gz 702,3 kB 972b941f0386e4af4e8de5030b5c6c5f
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-vim/vim-scripts.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-vim/vim-scripts.git