» Ubuntu » Pakketten

Error

two or more packages specified (gcc-4.6 oneiric)