» Ubuntu » Pakketten

Error

two or more packages specified (haskell-hsql-mysql oneiric)