» Ubuntu » Pakketten

Error

two or more packages specified (libuniversal-can-perl oneiric)