» Ubuntu » Pakketten

Error

two or more packages specified (php-event-dispatcher oneiric)