» Ubuntu » Pakketten

Error

two or more packages specified (supertux-stable oneiric)