» Ubuntu » Pakketten » precise-updates » Bron » web » lynx-cur
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Bronpakket: lynx-cur (2.8.8dev.9-2ubuntu0.12.04.1)

Verwijzigingen voor lynx-cur

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Atsuhito KOHDA

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
lynx
Text-mode WWW Browser (transitional package)
lynx-cur
Text-mode WWW Browser with NLS support (development version)
lynx-cur-wrapper
Wrapper for lynx-cur (transitional package)

Andere aan lynx-cur gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages
  • adep: libncursesw5-dev
    developer's libraries for ncursesw
  • adep: zlib1g-dev
    compression library - development
  • adep: gettext
    GNU Internationalization utilities
  • adep: libgnutls-dev
    GNU TLS library - development files
  • adep: sharutils
    shar, unshar, uuencode, uudecode
  • adep: telnet
    The telnet client
  • adep: openssh-client
    secure shell (SSH) client, for secure access to remote machines
  • adep: libbsd-dev
    utility functions from BSD systems - development files
  • adep: libidn11-dev
    Development files for GNU Libidn, an IDN library

Download lynx-cur

BestandGrootte (in kB)MD5 checksum
lynx-cur_2.8.8dev.9-2ubuntu0.12.04.1.dsc 2,0 kB 0f41bd443c2203088fa6ed3becc15f63
lynx-cur_2.8.8dev.9.orig.tar.gz 3.428,2 kB a486f872e1c4c9b47fa98bcca33d317f
lynx-cur_2.8.8dev.9-2ubuntu0.12.04.1.diff.gz 50,4 kB bf5df2982ba8f571625a1cb0187b7cc5