» Ubuntu » Pakketten » precise (12.04LTS) » Bron » sound » libmad
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Bronpakket: libmad (0.15.1b-7ubuntu1)

Verwijzigingen voor libmad

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mad Maintainers (Mailarchief)
  • Kurt Roeckx
  • Clément Stenac
  • Sam Clegg

It should generally not be necessary for users to contact the original maintainer.

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libmad0
MPEG audio decoder library
libmad0-dev
MPEG audio decoder development library

Andere aan libmad gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.1.3~)
    helper programs for debian/rules
  • adep: gettext
    GNU Internationalization utilities
  • adep: cdbs (>= 0.4.93~)
    common build system for Debian packages
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: quilt
    Tool to work with series of patches

Download libmad

BestandGrootte (in kB)MD5 checksum
libmad_0.15.1b-7ubuntu1.dsc 1,9 kB f8047fd2d553bd839d5b11f5e0b8f560
libmad_0.15.1b.orig.tar.gz 490,6 kB 1be543bc30c56fb6bea1d7bf6a64e66c
libmad_0.15.1b-7ubuntu1.diff.gz 244,9 kB ee66d63e564de180db68d6a80217ecb2