» Ubuntu » Pakketten » precise (12.04LTS) » Bron » devel » eperl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Bronpakket: eperl (2.2.14-17)

Verwijzigingen voor eperl

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
eperl
Embedded Perl 5 Language

Andere aan eperl gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: libperl-dev
    Perl library: development files
  • adep: perl (>= 5.8.1)
    Larry Wall's Practical Extraction and Report Language
  • adep: quilt
    Tool to work with series of patches
  • adep: shtool
    portable shell tool from the GNU project

Download eperl

BestandGrootte (in kB)MD5 checksum
eperl_2.2.14-17.dsc 1,2 kB c78ef54b73dc636fe41de94f45a443c8
eperl_2.2.14.orig.tar.gz 195,0 kB 0213580b6711b5312d1873f9732ae8d6
eperl_2.2.14-17.diff.gz 79,1 kB ee2b0da586febdc8aca5fc57274e0ad2
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-wml/eperl.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-wml/eperl.git