» Ubuntu » Pakketten » precise (12.04LTS) » Bron » interpreters » epydoc
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Bronpakket: epydoc (3.0.1-11)

Verwijzigingen voor epydoc

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Kenneth J. Pronovici

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
epydoc-doc
tool for documenting Python modules (documentation)
python-epydoc
tool for documenting Python modules

Andere aan epydoc gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.1)
    helper programs for debian/rules
  • adep: python-all (>= 2.6.6-3~)
    package depending on all supported Python runtime versions

Download epydoc

BestandGrootte (in kB)MD5 checksum
epydoc_3.0.1-11.dsc 1,1 kB 5190b676f3fbfba848d9027ecd5aaeef
epydoc_3.0.1.orig.tar.gz 1.743,9 kB cdd6f6c76dd8bab5e653a343a0544294
epydoc_3.0.1-11.debian.tar.gz 13,2 kB 413049e6715b70ec3ff8a83257b21457