» Ubuntu » Pakketten » precise (12.04LTS) » Bron » java » geronimo-ejb-3.0-spec
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Bronpakket: geronimo-ejb-3.0-spec (1.0.1-1fakesync1) [universe]

Verwijzigingen voor geronimo-ejb-3.0-spec

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Chris Grzegorczyk
  • Graziano Obertelli
  • Kyo Lee

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libgeronimo-ejb-3.0-spec-java
Geronimo API implementation of the EJB 3.0 spec

Andere aan geronimo-ejb-3.0-spec gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: ant
    Java based build tool like make
    Ook een virtueel pakket geboden door: ant1.7
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.5.3)
    common build system for Debian packages

Download geronimo-ejb-3.0-spec

BestandGrootte (in kB)MD5 checksum
geronimo-ejb-3.0-spec_1.0.1-1fakesync1.dsc 1,4 kB 1000719064e8d63f252d8deb3146bf97
geronimo-ejb-3.0-spec_1.0.1.orig.tar.gz 10,4 kB c630a29607baa74bd776367dccb40235
geronimo-ejb-3.0-spec_1.0.1-1fakesync1.diff.gz 3,1 kB 598ace7d6996a6f12939efab0c174e68