» Ubuntu » Pakketten » precise (12.04LTS) » Bron » java » libitext5-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Bronpakket: libitext5-java (5.0.6+svn4804-1) [universe]

Verwijzigingen voor libitext5-java

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libitext5-java
Java Library to create and manipulate PDF on the fly
libitext5-java-doc
Java Library to create and manipulate PDF on the fly (documentation)

Andere aan libitext5-java gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • idep: default-jdk
    Standard Java or Java compatible Development Kit
  • idep: default-jdk-doc
    Standard Java or Java compatible Development Kit (documentation)

Download libitext5-java

BestandGrootte (in kB)MD5 checksum
libitext5-java_5.0.6+svn4804-1.dsc 1,5 kB 4caf1dc789d28c615238f0e90dc377f7
libitext5-java_5.0.6+svn4804.orig.tar.gz 3.075,4 kB 0f5d1d9ebe78c61ee62b949a24de29ba
libitext5-java_5.0.6+svn4804-1.debian.tar.gz 12,2 kB 8b4029df5b1d428880ca62a56531c8ec
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-java/trunk/libitext5-java
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-java/trunk/libitext5-java