» Ubuntu » Pakketten

Error

two or more packages specified (gupnp quantal)