» Ubuntu » Pakketten

Error

two or more packages specified (kalign quantal)