» Ubuntu » Pakketten

Error

two or more packages specified (gnome-python raring)