» Ubuntu » Pakketten » trusty (14.04LTS) » Bron » web » php-geoip
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Bronpakket: php-geoip (1.0.8-5build1) [universe]

Verwijzigingen voor php-geoip

Ubuntu bronnen:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP PECL Maintainers (Mailarchief)
  • Sergey B Kirpichev

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
php5-geoip
GeoIP module for php5

Andere aan php-geoip gerelateerde pakketten

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: php5-dev (>= 5.4.1)
    Files for PHP5 module development
  • adep: dh-php5
    virtueel pakket geboden door php5-dev
  • adep: pkg-php-tools (>= 1.6)
    various packaging tools and scripts for PHP packages
  • adep: libgeoip-dev (>= 1.4.0)
    Development files for the GeoIP library

Download php-geoip

BestandGrootte (in kB)MD5 checksum
php-geoip_1.0.8-5build1.dsc 2,0 kB 653cabc42873dc14512b7261388a464a
php-geoip_1.0.8.orig.tar.gz 9,8 kB 65263ac6d1c335f22ce818b3253912a5
php-geoip_1.0.8-5build1.debian.tar.gz 4,6 kB d686be8da350e3e453f2c90e52dfcf99
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/collab-maint/php-geoip.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=collab-maint/php-geoip.git;a=summary