» Ubuntu » Pakketten » trusty (14.04LTS) » libs » gir1.2-soup-2.4
precise  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Bron: libsoup2.4  ]

Pakket: gir1.2-soup-2.4 (2.44.2-1ubuntu2.1 en anderen) [security]

Verwijzigingen voor gir1.2-soup-2.4

Screenshot

Ubuntu bronnen:

Het bronpakket libsoup2.4 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mailarchief)
  • Andreas Henriksson
  • Debian GNOME Maintainers (Mailarchief)
  • Emilio Pozuelo Monfort
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

GObject introspection data for the libsoup HTTP library

Andere aan gir1.2-soup-2.4 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gir1.2-glib-2.0
    Introspection data for GLib, GObject, Gio and GModule
  • dep: libsoup-gnome2.4-1 (>= 2.27.4)
    HTTP library implementation in C -- GNOME support library
  • dep: libsoup2.4-1 (>= 2.44.0)
    HTTP library implementation in C -- Shared library

gir1.2-soup-2.4 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2.44.2-1ubuntu2.1 21,9 kB169,0 kB [overzicht]
arm64 2.44.2-1ubuntu2 21,9 kB169,0 kB [overzicht]
armhf 2.44.2-1ubuntu2 22,0 kB169,0 kB [overzicht]
i386 2.44.2-1ubuntu2.1 21,9 kB169,0 kB [overzicht]
powerpc 2.44.2-1ubuntu2 21,7 kB169,0 kB [overzicht]
ppc64el 2.44.2-1ubuntu2 21,9 kB169,0 kB [overzicht]