» Ubuntu » Pakketten » trusty » libs » gkbd-capplet
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: libgnomekbd  ]

Pakket: gkbd-capplet (3.6.0-0ubuntu2)

Verwijzigingen voor gkbd-capplet

Screenshot

Ubuntu bronnen:

Het bronpakket libgnomekbd downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Mailarchief)
  • Debian GNOME Maintainers (Mailarchief)
  • Frederic Peters
  • Laurent Bigonville
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

GNOME Panel applet for libgnomekbd

Andere aan gkbd-capplet gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libglib2.0-0 (>= 2.26)
    GLib library of C routines
  • dep: libgnomekbd8 (>= 2.91.90)
    GNOME library to manage keyboard configuration - shared library
  • dep: libgtk-3-0 (>= 3.0.0)
    GTK+ graphical user interface library
  • dep: libxklavier16 (>= 5.0)
    X Keyboard Extension high-level API

gkbd-capplet downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 4,7 kB51,0 kB [overzicht]
i386 4,7 kB50,0 kB [overzicht]