» Ubuntu » Pakketten » trusty (14.04LTS) » libdevel » libdb-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: db-defaults  ]

Pakket: libdb-dev (1:5.3.21~exp1ubuntu1)

Verwijzigingen voor libdb-dev

Screenshot

Ubuntu bronnen:

Het bronpakket db-defaults downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Berkeley Database Libraries [development]

Andere aan libdb-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libdb5.3-dev
    Berkeley v5.3 Database Libraries [development]

libdb-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 2,2 kB26,0 kB [overzicht]
i386 2,2 kB26,0 kB [overzicht]