» Ubuntu » Pakketten » trusty (14.04LTS) » libs » libuuid1
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Bron: util-linux  ]

Pakket: libuuid1 (2.20.1-5.1ubuntu20)

Verwijzigingen voor libuuid1

Screenshot

Ubuntu bronnen:

Het bronpakket util-linux downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • LaMont Jones
  • Scott James Remnant
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Universally Unique ID library

Andere aan libuuid1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
    dep: libc6 (>= 2.4) [niet arm64, ppc64el]
  • dep: passwd
    change and administer password and group data
  • rec: uuid-runtime
    runtime components for the Universally Unique ID library

libuuid1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 10,8 kB108,0 kB [overzicht]
arm64 9,9 kB108,0 kB [overzicht]
armhf 11,1 kB104,0 kB [overzicht]
i386 11,4 kB107,0 kB [overzicht]
powerpc 11,8 kB111,0 kB [overzicht]
ppc64el 11,4 kB112,0 kB [overzicht]