» Ubuntu » Packages

Error

two or more packages specified (acpid oneiric-updates)