» Ubuntu » Packages

Error

two or more packages specified (grub-efi-amd64 oneiric-updates)