» Ubuntu » Packages

Error

two or more packages specified (linux-backports-modules-cw-3.1-3.0.0-28-generic-pae oneiric-updates)