» Ubuntu » Packages

Error

two or more packages specified (opendnssec-signer oneiric-updates)