» Ubuntu » Packages

Error

two or more packages specified (rgmanager oneiric-updates)