» Ubuntu » Packages

Error

two or more packages specified (rpm-common oneiric-updates)