» Ubuntu » Packages

Error

two or more packages specified (software-properties-common oneiric-updates)