» Ubuntu » Packages

Error

two or more packages specified (xenstore-utils oneiric-updates)