» Ubuntu » Packages

Error

two or more packages specified (openjdk-7-jre-lib oneiric-updates)