» Ubuntu » Packages

Error

two or more packages specified (apper oneiric-updates)