» Ubuntu » Packages

Error

two or more packages specified (eog oneiric-updates)