» Ubuntu » Packages

Error

two or more packages specified (gir1.2-syncdaemon-1.0 oneiric-updates)