» Ubuntu » Packages

Error

two or more packages specified (gnome-control-center oneiric-updates)