» Ubuntu » Packages

Error

two or more packages specified (ktimetracker oneiric-updates)