» Ubuntu » Packages

Error

two or more packages specified (libwthttp-dev oneiric-updates)