» Ubuntu » Packages

Error

two or more packages specified (ppp-modules-3.0.0-13-generic-di oneiric-updates)