» Ubuntu » Packages

Error

two or more packages specified (baobab oneiric-updates)