» Ubuntu » Packages

Error

two or more packages specified (bind9-doc oneiric-updates)