» Ubuntu » Packages

Error

two or more packages specified (bluez oneiric-updates)