» Ubuntu » Packages

Error

two or more packages specified (bsdcpio oneiric-updates)