» Ubuntu » Packages

Error

two or more packages specified (chromium-browser-l10n oneiric-updates)