» Ubuntu » Packages

Error

two or more packages specified (libmono-microsoft8.0-cil oneiric-updates)