» Ubuntu » Packages

Error

two or more packages specified (libmono-system-configuration-install4.0-cil oneiric-updates)