» Ubuntu » Packages

Error

two or more packages specified (libmono-system-web-abstractions4.0-cil oneiric-updates)