» Ubuntu » Packages

Error

two or more packages specified (libmono-wcf3.0-cil oneiric-updates)