» Ubuntu » Packages

Error

two or more packages specified (libmono-winforms2.0-cil oneiric-updates)