» Ubuntu » Packages

Error

two or more packages specified (mono-2.0-service oneiric-updates)