» Ubuntu » Packages

Error

two or more packages specified (mono-4.0-service oneiric-updates)