» Ubuntu » Packages

Error

two or more packages specified (compiz-core-abiversion-20110828 oneiric-updates)