» Ubuntu » Packages

Error

two or more packages specified (di-utils-reboot oneiric-updates)